Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
keine Mails mehr nach Serverumzug
#1
Hallo,

irgendwie versendet mein Gästebuch keine EMails mehr. Ich habe vor kurzem meinen Hoster gewechselt (freenet -> 1&1). Ich denke, dass ich die neuen Zugangsdaten eingeben muss. Ich weiß aber nicht wo und finden tue ich auch nichts.

Ein Update auf 0.6.3 hatte ich auch durchgeführt.

Ich hoffe es hat jemand einen Rat für mich.

Gruß Jondy
Zitieren
#2
Wurde das Gästebuch auf dem neuen Server neu installiert? Ist beim neuen Hoster die PHP Funktion mail() verfügbar?
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  mbg-latest speichert keine Texte mit Sonderzeichen JMC 1 4.103 28.08.2013, 18:55:09
Letzter Beitrag: mopzz
  Keine Anzeige von Einträgen bei Sonderzeichen Maucki 5 7.548 15.07.2013, 18:12:38
Letzter Beitrag: mopzz
  fehlermeldung nach upgrade Bock 7 16.608 15.08.2012, 16:28:44
Letzter Beitrag: Salli
  nach update noch Meldungen im admin-Bereich Manni 0 8.291 09.07.2012, 21:56:34
Letzter Beitrag: Manni
  Keine Smilies mehr sichtbar nach Upgrade pack fabian86 2 4.872 15.01.2012, 11:35:15
Letzter Beitrag: fabian86
  Fehler nach erfolgreicher Installation Siebenwinde 1 4.054 27.10.2011, 13:15:37
Letzter Beitrag: Siebenwinde
  Fehlermeldung nach Update auf 0.6.4 Fotowolle 21 18.992 05.11.2010, 17:46:07
Letzter Beitrag: Ben
  Captcha wird nicht mehr angezeigt (rotes Kästchen) svdh 4 5.084 14.09.2010, 10:07:16
Letzter Beitrag: svdh
  Upgrade 0.6.2 nach 0.6.3 > Datenimport schlägt fehl woriem 2 3.759 19.06.2010, 12:43:51
Letzter Beitrag: woriem
  [GELÖST] Keine Installation möglich Swampy 5 6.361 09.05.2010, 14:17:42
Letzter Beitrag: Swampy

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste